Home > Configure Error

configure error unable to find rrd at /usr/local

configure error ssl library not found psqlodbc

install libreadline-dev

configure error could not find a working compiler

configure error the intltool scripts were not found

configure error no curses termcap library found

configure error unable to find pygobject codegen

configure error you need to install msgfmt from intltool

configure error missing headers curses.h

configure error unable to find libgd.a so anywhere under /usr/local

configure: error: your t1lib distribution is not installed correctly. please reinstall it.

configure error no acceptable c compiler found in $path cygwin

zlib command not found

postgresql configure error readline library not found

configure error pthreads are required to build libgomp

configure error zm requires libjpeg.a

sdl mixer tutorial

configure error libcurl not found

zlib-devel

create extension postgis

configure error ocaml-ladspa headers not found

configure error failed to build gnu libltdl

configure error expected an absolute directory name

configure error software xlib dependencies not found

configure warning apr not found

configure error could not find a required library

configure error cannot find libpq-fe.h

configure error need at least php 4.0.0

configure error java.util.jar.pack200 not found

configure error cannot find pcap.h

configure error could not find a usable libshout

configure error libevent is required for gearmand

configure: error: jpeglib.h not found.

configure: error: freetype-config not found.

configure error latex not found aborting

configure error cannot find ssl libraries ubuntu 12.04

configure error readline library not found

configure error gcc cannot link at address 2000

configure error no opengl library could be found

configure error please reinstall the libcurl distribution

configure error libjpeg a | so not found

configure error failed to find libncurses or libncurses

configure error no acceptable ld found in path solaris

polkit rules

configure error zlib not installed

configure error cannot compute sizeof off_t netcdf

install nginx from source ubuntu

configure error cannot compute sizeof long long ruby

configure error hal patch not applied/enabled in /usr/src/linux

configure error failed to compile with x11/xlib.h include

configure error conditional amdep was never defined

configure error glib-compile-schemas not found centos

gentoo configure error c compiler cannot create executables

configure error c compiler cannot create executables ubuntu

configure error configuration msp430-unknown-none is unsupported

glib-compile-schemas ubuntu

configure error cannot find the webserver

configure error could not find cdparanoia headers

configure error bluetooth library = 4.99 is required

configure error c compiler cannot create executables ubuntu 10.04

configure error cannot compute sizeof float_t

configure error berkeley db with 1.85 compatibility not found

configure error library crypto is required for openssl

configure error cannot find openssl's libraries

configure error cannot determine linux version when cross-compiling

configure error cannot compute sizeof (long)

configure error c compiler cannot create executables ubuntu 11.10

 - 1